Microsoft Word 2019 Fundamentals Workshop
Microsoft Word 2019 Fundamentals Workshop

Microsoft Word 2019 is a powerful word processing application. This is a hands-on workshop to help University faculty and staff become more proficient with Microsoft Word in creating and editing documents. Topics covered include: Working with the Ribbon, accessing available templates, Document formatting, Spell and Grammar checking, Inserting and formatting graphic images, working with page layouts, using track changes, creating and formatting tables, and Printing a document.

Table of Contents

| I.   | Launch Word                                                                 | 3 |
| II.  | Window and Ribbon Features                                                  | 3 |
| III. | File Tab                                                                    | 5 |
| IV.  | Templates                                                                   | 6 |
| V.   | Window Options                                                              | 6 |
| VI.  | Customize Your Ribbon                                                       | 7 |
| VII. | Quick Access Toolbar                                                        | 8 |
| VIII.| Non-Printing Characters                                                     | 9 |
| IX.  | Practice Document                                                           | 9 |
| X.   | Save a Document                                                             | 9 |
| XI.  | Select Text                                                                 | 11 |
| XII. | Margins                                                                     | 12 |
| XIII.| Line Spacing                                                                | 13 |
| XIV. | Format a Document                                                           | 13 |
| XV.  | Additional Font Options                                                     | 15 |
| XVI. | Text Alignment                                                              | 17 |
| XVII.| View Modes                                                                  | 17 |
| XVIII.| Spelling and Grammar Checks                                                 | 18 |
I. Launch Word

To start Word 2019, click on the Office Start button, and then select Microsoft Word 2019 from the options panel.

The Microsoft Word icon can be pin to the start bar for quick access.

II. Window and Ribbon Features

The screen shot below displays the primary components of the Word 2019 interface.
A. Terms

The table below consists of definitions for the Microsoft Office features.

<table>
<thead>
<tr>
<th>Term</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Quick Access Toolbar</td>
<td>Displays quick access to commonly used commands.</td>
</tr>
<tr>
<td>4 File Tab</td>
<td>The File tab has replaced the Office button in 2007. This area is called the Backstage which helps you to manage the Microsoft application and provides access to its options such as Open, New, Save As, Print, etc.</td>
</tr>
<tr>
<td>2 Ribbon Tab</td>
<td>Title or name of the specific Ribbon.</td>
</tr>
<tr>
<td>3 Ribbon</td>
<td>Displays groups of related commands within tabs. Each tab provides buttons for commands.</td>
</tr>
<tr>
<td>5 Group</td>
<td>Contain category of command buttons.</td>
</tr>
<tr>
<td>6 Show Dialog Box</td>
<td>Show additional options.</td>
</tr>
</tbody>
</table>

B. Use the Ribbon options to select and process your commands.

Microsoft Word 2019 uses **Tabs** instead of menus to organize various functions. In addition, command buttons have been placed in a **Group** within the **Ribbon**. The **Dialog Box Launcher** in a group shows additional options.
III. File Tab

The File tab provides you with the Backstage that provides information pertaining to your document and options to help setup your window defaults. The Backstage also contains standard commands such as, Home, Save, Save As, New, Print, etc.
IV. Templates

Microsoft Office has a variety of predesigned templates within specific categories.

A. Open Templates

1. Select the File tab, and then click on the New option.

2. The Available Templates window will appear.

V. Window Options

The Microsoft Word application allows you to customize setting and preferences as you work within your Word document.

A. Set options

1. Click on the File tab, and then select the Options item.

2. The Word Options window will appear. This is where you can choose your desired settings and preferences.
VI. Customize Your Ribbon

You can easily customize the Ribbon to suit your needs by creating new tabs and filling them with the commands you use the most.

A. Customize Ribbon commands

1. Click on the File tab, and then select the Options Item.

2. The Word Options window will appear.
3. Click on the **Customize Ribbon** option.

4. From the **Choose commands from** list, click on your desired ribbon option, and then click on the **Add** button to place it in the **Customize the Ribbon** list.

5. Click on the **OK** button.

VII. Quick Access Toolbar

Microsoft Word 2019 has a **Quick Access Toolbar**, so you can have quick access to your most used commands.

A. Add Commands

1. To add your most used commands to the **Quick Access Toolbar**, click on the drop-down arrow next to the **Quick Access Toolbar**.

2. The **Customize Quick Access Toolbar** option panel will appear.
3. Click on your desired command option to be placed on the Quick Access Toolbar.

VIII. Non-Printing Characters

The Show/Hide button displays non-printing characters, including paragraph marks, spaces and tabs. This button works as a toggle switch: click it to turn the display of non-printing characters on and click it again to turn them off.

A. Working with Show/Hide

1. On the Home Ribbon in the Paragraph group, click on the Show/Hide button to view paragraph marks. Paragraph, space, and tab marks will not appear on your printed documents.

2. On the Home Ribbon in the Paragraph group, click on the Show/Hide button to hide paragraph marks.

IX. Practice Document

Open Garden.docx practice document.  
(Instructor will demonstrate where to access document.)

X. Save a Document

A. Save

1. Click on the File tab, then select the Save As option to save a document permanently to your hard drive or other storage device.  
(The instructor will demonstrate where to save document.)
2. The **Save As** window will appear.

![Save As window](image)

3. In the **Directory** sections on the left side of the window, click on the icon where you wish to save your document. *In this exercise click on the Desktop.*

4. In the **File Name** box, type your desired document name, and then click on the **Save** button.
XI. Select Text

You must select text before you can change the format. You can use the mouse to select text in a variety of ways which is explained in the table below.

<table>
<thead>
<tr>
<th>Select</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>any text</td>
<td>Click at the beginning of the area and press the <strong>Shift</strong> key as you click at the end of the area. You can also drag across the text you want to select.</td>
</tr>
<tr>
<td>a word</td>
<td>Double click on the word.</td>
</tr>
<tr>
<td>a line</td>
<td>Place the mouse pointer in the left margin. Position the mouse pointer next to the desired line and click once.</td>
</tr>
<tr>
<td>multiple lines</td>
<td>Place the mouse pointer in the left margin next to the first desired line and click once. Then press the <strong>Ctrl</strong> key and click additional lines to select them.</td>
</tr>
<tr>
<td>a sentence</td>
<td>Press the <strong>Ctrl</strong> key and click anywhere in the sentence.</td>
</tr>
<tr>
<td>a paragraph</td>
<td>Place the mouse pointer in the left margin and double click next to any line in the paragraph.</td>
</tr>
<tr>
<td>multiple paragraphs</td>
<td>Click at the beginning of the first paragraph then hold the mouse button down while dragging through your desired paragraphs.</td>
</tr>
<tr>
<td>a document</td>
<td>Press the <strong>Ctrl</strong> key then place the mouse pointer anywhere in the left margin and click once.</td>
</tr>
</tbody>
</table>
XII. Margins

Microsoft Word 2019 margins are defaulted to 1 inch for the top and bottom, and 1 inch for the left and right. To change your margins, use the Margin button found on the Layout ribbon.

A. Create Margins

1. Select the entire document text, by pressing the Ctrl key, then place the mouse pointer anywhere on the left margin, and then click once on the right mouse button.

2. Select the Layout tab.

3. In the Page Setup group, click on the Margins button.

4. The predesigned margins panel will appear.

5. Change the margin by selecting the top margin button (top and bottom 0.5” – Left and Right 0.5”).

Note: If you prefer a margin not listed, then click on Custom Margins at the bottom of the panel to customize your margin. The Page Setup window will appear, and then make your desired margin choices from the window options.
XIII. Line Spacing

Microsoft Word 2019 defaults the line spacing to double space (2.0). Line spacing affects an entire paragraph or document. Use the Line Spacing button on the Home Ribbon to change line spacing.

A. Add Spacing

1. Make sure the entire document is still selected.

2. Click on the Home tab. On the Paragraph group, click on the Line Spacing button, and then select 1.5.

XIV. Format a Document

Formats can be applied to any text within your document. The formatting styles are the most common way to change the appearance of text in a document.

A. Apply Format

1. Select text, and then click on your desired format from the Home ribbon.
Format Option Examples:
- Click on the Bold button to make text bold.
- Click on the Italic button to italicize text.
- Click on the Underline button to add an underline to text.
- Click on the Bullets button to add a bulleted list to text.
- Click on the Numbering button to add a numbered list to text.

Note: Microsoft Word Mini Toolbar feature gives you quick access to common formatting commands. The mini toolbar appears faintly when you select text in your document. If you want to use this mini toolbar, you can activate it by hovering the mouse pointer on the toolbar and making your selections. If you prefer not to use the toolbar, you can continue working within the document and the toolbar will disappear.

A. On the Garden.docx practice document, do the following formatting explain above:

1. Select the Energy Savings sub-heading text above the second paragraph, and then press the Control key on the keyboard.

2. Select the Feasibility of Converting Flat Roofed Building to Gardens sub-heading text above the third paragraph.

3. While the Control key is still pressed, select sub-heading text from the fourth and fifth paragraphs (Structural Requirements, Possible Problems).

4. Click on the Bold button.

5. Click on the Italic button.

6. Click on the Underline button.

7. Select all three lines after the Structural Requirements paragraph (Garages and sheds, Balconies and terraces, and Patios or decks).

8. Click on the Bullets button.

9. Create a Numbered list at the end of the first paragraph of Possible Problem, by placing the insertion point after the text include, press once on the Enter key, and then click on the Numbering button.
10. Type the following text, “Rainwater build-up can sacrifice the structural soundness of the roof. Make sure the structure is slightly angled or has proper drainage to allow for water runoff.”, and then press once on the Enter key.

11. Type the following text, “Selecting plants that require too much water can add considerable weight to the garden. The best option is to research and understand which flowers and plants thrive in a given area and do not require a lot of water.”, and then press once the Enter key.

12. Type the following text, “The structure may be unable to sustain the weight. Consider container gardens which consist of lower weight but offer the same benefits of in-ground plants.”, and then press twice on the Enter key.

XV. Additional Font Options

Additional font options are available, such as font effects, special styles and previewing font changes. You can view additional options by clicking on the Home tab, and then click on the Dialog box launcher on the Font group.

A. Add All Caps

1. Place the Insertion point before the first line of the document.

2. Type the text, Roof top gardens, and then press twice on the Enter key.

3. Select your new title text, and then click on the Bold button.

4. While the title text is still selected, click on the Dialog box launcher on the Font group.
5. The **Font** window will appear.

6. In the **Effects** area, click on the check box next to **All caps**, and then click on the **OK** button.

**Note:** The **Font** window contains additional formats you can select from.
XVI. Text Alignment

Microsoft Word 2019 aligns paragraphs four different ways relative to the left and right margins: left, center, right and justified. The Word 2019 default paragraph alignment is left. You can change paragraph alignment by clicking on an Alignment button, located on the Home ribbon on the Paragraph group.

Alignment Option Examples:
- First button - Align Text Left
- Second button - Center Text
- Third button - Align Text Right
- Fourth button - Justify Text

A. Add Center Alignment

1. Select the title text, *ROOF TOP GARDENS*, and then click on the Center button.

XVII. View Modes

Microsoft Word 2019 has five view modes.

1. To select a view mode, click on the View tab.

2. In the Document Views group, select your desired view mode.
XVIII. Spelling and Grammar Checks

Microsoft Word 2019 automatically checks for incorrect spelling and grammar. As you type the document, Word uses **wavy red underlines** to indicate possible spelling errors and **wavy green underlines** to indicate possible grammatical errors. To correct an error, **right-click** on a word with a wavy underline, and then click on the correction from the option panel that you desire. You can also edit the error directly in the document if no suggestions are applicable.

A. Make Error Corrections

1. In the first paragraph on the *Garden* practice document, place the mouse pointer over the misspelled text (*gardning*), click on the right mouse button, and then select the correction from the option panel.
2. In the second paragraph, place the mouse pointer over the misspelled text (environment), click on the right mouse button, and then select the correction from the option panel.

3. In the third paragraph, place the mouse pointer over the grammatical error text (is), click on the right mouse button, and then select the correction from the option panel.

4. In the third paragraph, place the mouse pointer over the repeated text (on), click on the right mouse button, and then select Delete Repeated Word from the option panel.

---

**Note:** To use additional spelling and grammar options, select the Review tab. In the Proofing group, click on the Spelling & Grammar button.

---

**XIX. Page Breaks and Section Breaks**

Page Breaks and Section Breaks can be inserted anywhere within a document.

**A. Insert Page Break**

1. On the Garden practice document, place the Insertion point at the end of the last sentence in the last paragraph.

2. Select the Layout tab, and then click on the Breaks button.
3. A **Page Break** panel will appear with the Page and Section Break options.

![Page Break panel](image)

4. Select the **Page** option. This will insert a page break that will place you on a new page in the document.

**XX. Tables**

Tables offer a convenient way to display information that might otherwise be confusing and cluttered. Text is neatly formatted in a table without setting tab stops as shown below.

```
<table>
<thead>
<tr>
<th>Seminar</th>
<th>Time</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Word Processing</td>
<td>9:00 – 10:30</td>
<td>Room A</td>
</tr>
<tr>
<td>Spreadsheet</td>
<td>9:00 – 10:00</td>
<td>Room B</td>
</tr>
<tr>
<td>Presentation</td>
<td>11:00 – 12:00</td>
<td>Room A</td>
</tr>
<tr>
<td>Database</td>
<td>10:45 – 11:45</td>
<td>Room B</td>
</tr>
</tbody>
</table>
```
A. Create a Table

The **Table Tools** tab only appears when a table is selected.

To create a table in Microsoft Word, click on the **Insert** ribbon. The **Table** button is the only one option on the **Tables** group.

1. Click on the **Insert** ribbon, and then click on the **Table** button.

2. The **Table** panel will appear.

3. Select two rows and two columns as seen above. To insert a table onto your document, move the mouse pointer over the number of rows and columns you desire. The cell selection will be highlighted as you move the mouse. When the desired rows and columns are highlighted, click on the last cell.
<table>
<thead>
<tr>
<th>Seminar</th>
<th>Time</th>
</tr>
</thead>
<tbody>
<tr>
<td>Word Processing</td>
<td>9:00 AM to 10:30 AM</td>
</tr>
</tbody>
</table>

4. Type the information in the table shown above. The insertion point will appear in the first cell of the table. Type text in the first cell, and then use the Tab key on the keyboard to move from one cell to the next.

5. After you type the information in the last cell, press the Tab key. Word automatically inserts a new blank row.

<table>
<thead>
<tr>
<th>Seminar</th>
<th>Time</th>
</tr>
</thead>
<tbody>
<tr>
<td>Spreadsheet</td>
<td>11:00 AM – 12:30 PM</td>
</tr>
<tr>
<td>Presentation</td>
<td>1:00 PM – 2:00 PM</td>
</tr>
<tr>
<td>Database</td>
<td>2:30 PM – 4:00 PM</td>
</tr>
</tbody>
</table>

6. Type the text seen above as you insert new rows.
XXI. Edit a Table

A. Move within a Table

Moving the insertion point and selecting text in a table is very similar to the ways you do so for regular text in a document. However, there are some procedures that are unique to tables as illustrated below.

<table>
<thead>
<tr>
<th>Procedure</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tab and (Shift + Tab)</td>
<td>Use the <strong>Tab</strong> key to move from left to right; use <strong>Shift+Tab</strong> to move from right to left.</td>
</tr>
<tr>
<td>Keyboard Arrow Keys</td>
<td>The <strong>up</strong> and <strong>down arrows</strong> will move up and down rows.</td>
</tr>
<tr>
<td>Move the insertion point</td>
<td>Use the <strong>Mouse</strong> to position the cursor as needed.</td>
</tr>
<tr>
<td>To select a single cell</td>
<td>Click three times inside the cell or drag over the cell’s contents.</td>
</tr>
<tr>
<td>To select an entire row</td>
<td>Place the mouse pointer on the left margin, pointing to the row than click once or drag over row cell’s contents.</td>
</tr>
<tr>
<td>To select an entire column</td>
<td>Click the column’s top gridline/border or drag over column cell’s contents.</td>
</tr>
<tr>
<td>To select the entire table</td>
<td>Single click on the table move handle [ ] on the top left corner of table or press the <strong>Alt</strong> key and double click in any cell of the table.</td>
</tr>
</tbody>
</table>

B. Adjust Column Width

Columns in a new table are always the same width. It is often necessary to change the width of one or more columns in the table, so that text or data can be seen.

1. Position the mouse pointer on the column boundary (right-side of the column – seen below). The mouse pointer appears as a double vertical line with left and right arrows. Hold down the left mouse button, and
then drag the mouse pointer either left or right to change the width. Release the mouse button when you are satisfied with the new width.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Spreadsheet</td>
<td>11:00 AM – 12:30 PM</td>
</tr>
<tr>
<td>Presentation</td>
<td>1:00 PM – 2:00 PM</td>
</tr>
<tr>
<td>Database</td>
<td>2:30 PM – 4:00 PM</td>
</tr>
</tbody>
</table>

2. **AutoFit** is a feature that will automatically adjust the column width to accommodate the widest text entry in the column. To **AutoFit** the entire table, place the mouse pointer at the left most column boundary, when the mouse pointer appears as a double vertical line with left and right arrows, then double click on the left mouse button.

3. Another method is to click in the cell within the column to be resized, then on **Table Tools**, click on the **Layout** tab, and in the **Width** box, click on the up (increase) or down (decrease) arrow to change the width.

C. **Insert Rows or Columns**

To insert a column, select a cell in the desired column where the new column will be inserted to the right or left.
1. Insert a column to the right of the table. Click in any cell on the last column, on the **Table Tools** ribbon, click on the **Layout** tab located in the **Row & Columns** group, and then click on the **Insert Right** button. The new column will appear.

<table>
<thead>
<tr>
<th>Seminar</th>
<th>Time</th>
</tr>
</thead>
<tbody>
<tr>
<td>Word Processing</td>
<td>9:00 AM – 10:30 AM</td>
</tr>
<tr>
<td>Spreadsheet</td>
<td>11:00 AM – 12:30 PM</td>
</tr>
<tr>
<td>Presentation</td>
<td>1:00 PM – 2:00 PM</td>
</tr>
<tr>
<td>Database</td>
<td>2:30 PM – 4:00 PM</td>
</tr>
</tbody>
</table>

2. Type the information below in the new column, press the down arrow on the keyboard after each entry:

<table>
<thead>
<tr>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Room A</td>
</tr>
<tr>
<td>Room B</td>
</tr>
<tr>
<td>Room A</td>
</tr>
<tr>
<td>Room B</td>
</tr>
</tbody>
</table>

3. Insert a new row at the top of the table. Click anywhere in the first row.

4. On the **Table Tools** ribbon, click on the **Layout** tab located in the **Row & Columns** group, and then click on the **Insert Above** button. The new row will appear.
5. Type **Computer Training** in the first cell.

### D. Merge Cells

<table>
<thead>
<tr>
<th>Seminar</th>
<th>Time</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Word Processing</td>
<td>9:00 AM – 10:30 AM</td>
<td>Room A</td>
</tr>
<tr>
<td>Spreadsheet</td>
<td>11:00 AM – 12:30 PM</td>
<td>Room B</td>
</tr>
<tr>
<td>Presentation</td>
<td>1:00 PM – 2:00 PM</td>
<td>Room A</td>
</tr>
<tr>
<td>Database</td>
<td>2:30 PM – 4:00 PM</td>
<td>Room B</td>
</tr>
</tbody>
</table>

1. To combine two or more adjacent cells, first select those cells.

2. On the **Table Tools** ribbon, click on the **Layout** tab located in the **Merge group**, and then click on the **Merge Cell** button.

3. The multiple cells will merge into one cell, and then format your text if desired.
E. Delete Cells, Rows, Columns and Table

To delete a Cell, Row, Column or Table, select cell/s to be deleted, then on the Table Tools ribbon, click on the Layout tab located in the Row & Columns group, and then click on the Delete button. The delete options will appear.

XXII. Format a Table

AutoFormat has numerous table formats that may be applied to your table. These different Table Styles may affect the style of the lines or borders in the table, the justification of text and font formats. If your Word document contains more than one table, each table may have its own format. Try to make all editing changes to the table before using AutoFormat.

A. AutoFormat

1. Apply AutoFormat to your Table that was created.

2. Select your Table.

3. On the Table Tools ribbon, click on the Design tab located in the Table Styles group, and then click on the drop-down arrow to view multiple formats to select from.

4. Click on a Table Style of your choice.
Note: Shading and Borders can also be applied to one or more cells. The Shading and Border buttons are located in the Table Styles group as well.

B. Text Format and Alignment

Text within a table can be formatted the same way you format text in other areas of the document. Use the command buttons found on the Home ribbon.

XXIII. Print a Document

Click on the File tab and select the Print option to print your current document. This will display the Print window options, along with a preview of the document to the right, such as the range of pages to print and the number of copies to print.

The default printer is the printer that your applications will use unless you specify otherwise. To change printers, click on the drop-down arrow next to Printer Name. This will display a list of installed printers and allow you to select another printer.
1. Select your desired options in the **Print** window.

2. Click on the **Print** button to print your document.

---

**XXIV. Illustrations Demonstration**

**A. Instructor Led**

This section of the manual will be completely instructor led as you follow along with the instructor to produce the finished document.

---

**Original document: Festival.docx**

**Finished document**

---

**Aspen Falls Winter News**

Aspen Falls is proud to announce that the city will be the year's sponsor of the Winter Jazz & Blues Festival. Founded in 1980, the festival takes place at the Aspen Falls waterfront Park just southwest of the city. To go along with the music, the festival also features an array of food and beverages from restaurants in the area. Stawy beers and wine from the Aspen Falls winery region will also be available. A variety of retail stores will also be selling cott, books, shirts, hats, and other paraphernalia.

For further information, contact: Mary Lou Bolz at (909) 222-4295.

**Jazz & Blues Festival Win Great Festival Award**

Aspen Falls Winter Jazz & Blues Festival has been awarded the Environmentally Responsible Festival Award. The festival was presented the award this year for their efforts in promoting and sponsoring environmentally responsible festivals.

The festival is based on several areas such as event management, waste management, recycling and water management. Points are awarded for festivals that can show an active plan to reduce, reuse, recycle and compost. While possible, reuse and use sustainable water.

Some of the Jazz & Blues Festival efforts include the promotion of Stawy, Stawy, Stawy, Recycle, only allow recyclable materials within the festival, observing the ‘leave no trash’ program and using parking income to help protect the wetlands.

---

Aspen Falls is proud to announce that the city will be the year’s sponsor of the Winter Jazz & Blues Festival. Founded in 1980, the festival takes place at the Aspen Falls waterfront Park just southwest of the city. To go along with the music, the festival also features an array of food and beverages from restaurants in the area. Stawy beers and wine from the Aspen Falls winery region will also be available. A variety of retail stores will also be selling cott, books, shirts, hats, and other paraphernalia.

For further information, contact: Mary Lou Bolz at (909) 222-4295.

**Jazz & Blues Festival Win Great Festival Award**

Aspen Falls Winter Jazz & Blues Festival has been awarded the Environmentally Responsible Festival Award. The festival was presented the award this year for their efforts in promoting and sponsoring environmentally responsible festivals.

The award is based on several areas such as event management, waste management, recycling and water management. Points are awarded for festivals that can show an active plan to reduce, reuse, recycle and compost. While possible, reuse and use sustainable water.

Some of the Jazz & Blues Festival efforts include the promotion of Stawy, Stawy, Stawy, Recycle, only allow recyclable materials within the festival, observing the ‘leave no trash’ program and using parking income to help protect the wetlands.
XXV. Illustrations Quick Reference

The instructions in this section are a quick reference that will help you add illustrations onto your document as demonstrated in the previous section.

The Microsoft Illustrations group allows you to insert pictures, shapes, smart art, and charts into your document. These options will enhance the layout and appearance of your documents.

**Drawing Tools and Picture Tools** tabs only appear when a graphic image is selected.

**A. Add a Picture**

Microsoft Office is equipped with a Picture folder with several photo selections. You can also save additional photos to the Picture folder or create a new folder for your pictures. From the **Insert** ribbon, you can add a picture to your document:

1. Click on the **Online Pictures** button, from the **Illustrations** group.
2. Navigate to your desired **Picture** folder.
3. Select a **photo**.
4. Click on the **Insert** button.
B. Online Pictures

Within Microsoft Office there are numerous online pictures (clip art and stock photographs) to illustrate a specific topic. From the Insert ribbon, add a graphic to your document:

1. Click on the **Online Pictures** button, from the **Illustration** group.

2. The **Insert Picture** window will appear.

3. In the **Search** box, type your desire graphic topic, and then press the **Enter** key.

4. Select your desired **Picture**, and then click on the **Insert** button.

---

B. Shapes

The Shapes option allows you to insert a variety of shapes on to your document, such as rectangles, circles, arrows, lines, flowchart symbols, and callouts. From the Insert ribbon, add a shape to your document from the multiple selections:

1. Click on the **Shapes** button, from the **Illustration** group.

2. The **Shape panel** will appear, select your desired shape.

3. The mouse pointer will change into a plus + sign.

4. Hold the left mouse button down, and while dragging your desired shape will appear.

---

**Note:** Continuing to drag the mouse will enlarge the shape.
C. SmartArt

SmartArt allows you to change graphic images into visual communication information including graphical lists, process diagrams, organizational charts, etc. From the Insert ribbon, incorporate SmartArt onto your document:

1. Click on the **SmartArt** button, from the Illustration group.
2. The **SmartArt panel** will appear.
3. Select your desired graphic image, and then click on the **OK** button.

**Note:** Depending on your selection, text and/or photos can be added.

D. Chart

To illustrate and compare data you can utilize the chart option. This is like the Excel chart feature. From the Insert ribbon, add a chart onto your document:

1. Click on the **Chart** button, from the Illustration group.
2. The **Chart panel** will appear.
3. Select your desired chart type, and then click on the **OK** button.
4. Your selected chart type will appear next to a spreadsheet.
5. Enter your desired data onto the spreadsheet and the chart will reflect your data.
6. On the spreadsheet window, click on the Close window button, and then your chart will appear on your document.

XXVI. Track Changes Quick Reference

Track Changes is a tool that is utilized in Microsoft Word 2019 for electronically reviewing and marking up a document. A document can be reviewed and edited by a group of readers and the author of the document has final control over which changes to accept or reject. The instructions in this section are a quick reference that will help you use Track Changes.

A. Turning on Track Changes

This will mark changes in the current document and keep track of each change by reviewer name.

1. Click on the Review tab.
2. In the Tracking group, click on the Track Changes button.
3. Now the document can be edited with Track Changes. Click on the Track Changes button a second time to turn it off.

Example:

Even though the Condor’s frame had been lightweight aluminum, **but** its weight made it

B. Apply comments to Track Changes.
1. Select the Track Change text to which you want to apply a comment.

2. Click on the Review tab. In the Comments group, click on the New Comment button.

3. The text you select will be highlighted and a comment box will display on the right side of the document.

4. Type your comments in the Comment box. Click anywhere in the document to deselect the comment area.

C. Accept or Reject Tracked Changes

1. Select the text change that has been tracked.

2. Click on the Review tab.

3. In the Changes group, click on Accept or Reject.
XXVII. Additional Quick References

A. Cover Page

Microsoft Word enables you to insert a variety of predesigned cover pages into your document automatically.

1. Click on the **Insert** tab, and then go to the **Pages** group.
2. Click on the **Cover Page** button.
3. The **Built-In** window will appear with predesign cover pages.
4. Select a cover page of your choice.
5. On the **Pages** group you can insert a **Blank Page** or **Page Break** as well.
B. Working with an Image

Images that appear on your document can be moved, resized, rotated, modified, or deleted. To change an image, click once on the image to select it. The following items will appear on the image: circle handles on each of the four corners, box handles on each of the four sides, and a green dot handle on the top of the graphic.

1. **Move** an image to another location on the document. Select the image and place the mouse pointer on the image. When the pointer changes to a double arrow cross, left-click the image and drag it to a new location on the document.

2. **Resize** an image to make it smaller or larger. Select the image and place the mouse pointer on one of the sizing handles (circles/boxes). When the pointer changes to a double-sided directional arrow, left-click the image and drag it until the desired size is achieved. Use a corner circle handle for the best results in resizing an image.

3. **Rotate** an image to a different angle. Select the image and place the mouse pointer on the curved arrow handle. When the pointer changes
to a curved arrow, left-click the image and drag it in the direction you want to rotate the image.

4. **Modify** an image by changing its color scheme, style, location, and cropping. Select the image and then the **Picture Tools** ribbon will appear. Click on the **Format** tab and your image can be modified by clicking on the appropriate button within the Adjust, Picture Styles, Arrange, and Size groups.

**Note:** Before moving an image, you can change the way text wraps around the image. Select the image, click on the **Format** tab on the **Picture Tools** ribbon, and then click on **Wrap Text** button to select your wrapping option.